<!DOCTYPE html> <html class ="fixedsticky-withoutfixedfixed" lang="de"> <head> <meta charset="utf-8"> <base href="http://www.wochenspiegelonline.de/"> <link rel="shortcut icon" href="http://www.wochenspiegelonline.de/fileadmin/gfx/favicon.ico" type="image/x-ico; charset=binary"> <link rel="icon" href="http://www.wochenspiegelonline.de/fileadmin/gfx/favicon.ico" type="image/x-ico; charset=binary"> <title>„Ehre und Verpflichtung“: Patrick Banf ist neuer Azsichtsratsvorsitzender des FCK</title> <link rel="canonical" href="http://www.wochenspiegelonline.de/news/article/ehre-und-verpflichtung/"/> <meta name="page-topic" content="Nachrichten, Medien"> <meta name="language" content="de"> <meta name="robots" content="index,follow,noarchive,noodp"> <meta name="allow-search" content="TRUE"> <meta name="copyright" content="Saarländische Wochenblatt Verlagsgesellschaft mbH, Saarbrücken"> <meta name="MSSmartTagsPreventParsing" content="TRUE"> <meta name="google-site-verification" content="ptVaFuVxuhfSChPjTJWpjv8wEHRvmXzkiwv6b5E79EA"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <meta name="author" content="Sandra Brettar"> <meta name="description" content="KAISERSLAUTERN Der Kaiserslauterer Unternehmer Patrick Banf wird in den kommenden drei Jahren als Aufsichtsratsvorsitzender an der Spitze des 1. FC Kaiserslautern stehen. Zum stellvertretenden ..."> <meta name="keywords" content="patrick,aufsichtsratsvorsitzenden,stehen,kaiserslautern,stellvertreter,kommenden,dieser,dezember,entscheidungen,zukunftsweisende,unseren"> <link rel="stylesheet" type="text/css" href="http://www.wochenspiegelonline.de/typo3temp/compressor/merged-390cfcd0880f9abb20cf62531f0bcbab-9705c8734e84df8f90ece3fe48642f80.css?1506328627" media="all"> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script><script src="http://www.wochenspiegelonline.de/typo3temp/compressor/merged-b2d7727eccb4c119af9fc75971889203-e842fcbbeefc45fcb0d1a9b8aaf77e52.js?1506328626" type="text/javascript"></script><script src="http://www.wochenspiegelonline.de/typo3temp/compressor/merged-4fb93721a01a4e6d8fbf4e4f66d8f4a2-9d20ea9b66ad6bc19599a0c42db88a76.js?1506328628" type="text/javascript"></script><script src="http://www.wochenspiegelonline.de/typo3conf/ext/infinitescrolling/Resources/Public/JavaScript/Ias/jquery-ias.js?1420811827" type="text/javascript"></script><script src="http://www.wochenspiegelonline.de/fileadmin/js/printArticle.js" type='text/javascript'></script><script type="text/javascript">
var oms_site= 'oms.wochenspiegelonline.de';
var btcode = 'localnews';
var oms_zone = 'localnews';
</script><script src= "http://www.wochenspiegelonline.de/fileadmin/js/omsvjs14_1.txt"></script><script type="text/javascript">
try
   {
  var ystr="";
  var y_adj="";

for (var id in yl.YpResult.getAll()) {

c = yl.YpResult.get(id);
ystr+= ';y_ad='+c.id;
 if(c.format){
 y_adj=';y_adj='+c.format;
  }
}
ystr+=y_adj+';';
WLRCMD=WLRCMD+ystr+segQS+crtg_content;
 }
catch(err)
   {}
</script><script type='text/javascript'>
//Synchron Call
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); // Add sync rendering mode

googletag.enableServices();
googletag.pubads().setTargeting('bundesland','SL');

if (typeof WLRCMD !='undefined' && WLRCMD !='')
  {
    temp=WLRCMD.split(";");
    for (var id in temp) {
      if (temp[id].indexOf('=') != -1){

        values = temp[id].split('=')[1];

        for (var id2 in temp) {
          if ((temp[id2].indexOf('=') != -1) && (temp[id].split('=')[0] == temp[id2].split('=')[0]) && (id < id2)){
            values += ';'+temp[id2].split('=')[1];
            delete temp[id2];
          }
        }
        temp2 = values.split(";");
      //  console.log(temp[id].split('=')[0]+' '+temp2)
        //console.log("googletag.pubads().setTargeting("+temp[id].split('=')[0]+", "+temp2+")");
        googletag.pubads().setTargeting(temp[id].split('=')[0], temp2);
      }
    }
  }
});
</script><style>
#adl_sb_table{
position:relative;
width:930px;
left:-100px;
}
#adl_sb_table td{
text-align:right;
}
</style><script>
var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

if (w >= 1200){
var adlWallPaperLeft =  1160;
}else if (w < 1200 && w >= 992){
var adlWallPaperLeft =  960;
}else{
var adlWallPaperLeft =  740;
}
</script><meta http-equiv="imagetoolbar" content="false" /> <meta http-equiv="Content-Style-Type" content="text/css" /> <meta http-equiv="Content-Script-Type" content="text/javascript" /> <meta http-equiv="X-UA-Compatible" content="requiresActiveX=true" /> <link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.wochenspiegelonline.de?type=100"> <link rel="apple-touch-icon" href="http://www.wochenspiegelonline.de/fileadmin/media/icon.png" /> <script type="text/javascript" language="javascript" src="http://www.wochenspiegelonline.de/fileadmin/js/ajaxtabs.js">
/***********************************************
* Ajax Tabs Content script v2.2- © Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"> </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9921690-1', {
    cookieDomain: 'wochenspiegelonline.de',
    'allowLinker': true
  });
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
  setTimeout("ga('send', 'event', 'NoBounce', 'Over 15 seconds')",15000);
</script></head> <body> <div id="screen-size" class="container-all"> <div class="container-inner"> <div id="superbanner"> <script type='text/javascript'> var m3_u = (location.protocol=='https:'?'https://adserver.wochenspiegelonline.de/www/delivery/ajs.php':'http://adserver.wochenspiegelonline.de/www/delivery/ajs.php'); var m3_r = Math.floor(Math.random()*99999999999); if (!document.MAX_used) document.MAX_used = ','; document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?block=1&amp;zoneid=6&amp;source=nachrichten"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");</script></div> <div id="header-container" class="container"> <header id="header" role="banner"> <div id="header-inner"> <a href="/" id="header-logo"> <img class="svg" src="http://www.wochenspiegelonline.de/fileadmin/css/img/ws-logo.svg" alt="Wochenspiegel"> </a> <div id="header-weather" class="hidden-xs hidden-sm"> <div id="header-weather-icon"><a href="http://www.wochenspiegelonline.de/wetter/" target="_self"><img title="Schauer" src="/fileadmin/gfx/wetter/sonne-wolken-regen.svg" alt="wetter" /></a></div> <div id="header-weather-info"> <div><a href="http://www.wochenspiegelonline.de/wetter/" target="_self">3 °C</a></div> <div><a href="http://www.wochenspiegelonline.de/wetter/" target="_self">Saarbrücken</a></div> </div> <div id="header-weather-sponsor"> <div>gesponsert von:</div> <div><a href="http://www.wochenspiegelonline.de/wetter/" target="_self"><img src="http://www.wochenspiegelonline.de/fileadmin/media/wetter_autohaus_mueller/mueller_icon_small.jpg" alt="Autohaus Müller GmbH Co. KG"></a></div> </div> </div> <ul id="header-meta"> <li class="date"> Freitag, 08. Dezember 2017 </li> <li class="social facebook"><a title="Facebook" href="https://www.facebook.com/Wochenspiegel" target="_blank" rel=nofollow><i class="icon-facebook"></i></a></li> <li class="social twitter"><a title="Twitter" href="https://twitter.com/wo_saarland" target="_blank" rel=nofollow><i class="icon-twitter"></i></a></li> <li class="social youtube"><a title="YouTube" href="https://www.youtube.com/user/WochenspiegelVideos" target="_blank" rel=nofollow><i class="icon-youtube"></i></a></li> <li class="social newsletter"><a title="Newsletter" href="newsletter/register/create/"><i class="icon-newsletter"></i></a></li> </ul> <div class="nav-toggle-wrapper"> <button class="nav-toggle collapsed" aria-expanded="false" data-target="#navbar-collapse" data-toggle="collapse" type="button"> <span class="sr-only">Navigation ausklappen</span> <span class="nav-icon"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </span> </button> </div> <form id="header-search" class="navbar-form" action="/suche/" role="search" name="tx_indexedsearch" method="post"> <div class="form-group"> <div class="input-group"> <input class="form-control" type="search" placeholder="Suche" maxlength="255" name="tx_indexedsearch[sword]" results="5" autosave="search term"> </div> </div> </form> </div> <nav id="nav" class="navbar navbar-default"><div class="collapse navbar-collapse" id="navbar-collapse"> <ul id="nav-main" class="nav navbar-nav"> <li class="primary news dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">News <span class="caret"></span></a> <ul id="navAusgaben" class="dropdown-menu ausgaben" aria-label="Ausgaben"> <li><a href="/news/cat/ws-bliestalmandelbachtal/">Blies-/Mandelbachtal</a></li> <li><a href="/news/cat/ws-dillingen/">Dillingen</a></li> <li><a href="/news/cat/ws-hochwald/">Hochwald</a></li> <li><a href="/news/cat/ws-homburg/">Homburg</a></li> <li><a href="/news/cat/ws-illtal/">Illtal</a></li> <li><a href="/news/cat/ws-koellertal/">Köllertal</a></li> <li><a href="/news/cat/ws-lebach/">Lebach</a></li> <li><a href="/news/cat/ws-merzig/">Merzig</a></li> <li><a href="/news/cat/ws-neunkirchen/">Neunkirchen</a></li> <li><a href="/news/cat/ws-saarbruecken/">Saarbrücken</a></li> <li><a href="/news/cat/ws-saarlouis/">Saarlouis</a></li> <li><a href="/news/cat/ws-st-ingbert/">St. Ingbert</a></li> <li><a href="/news/cat/ws-st-wendel/">St. Wendel</a></li> <li><a href="/news/cat/ws-sulzbachtalfischbachtal/">Sulz-/Fischbachtal</a></li> <li><a href="/news/cat/ws-voelklingen/">Völklingen</a></li> <li><a href="/news/cat/dw-zweibruecken/">Zweibrücken</a></li> </ul> <ul id="navThemenwelten" class="dropdown-menu themenwelten" aria-label="Themenwelten"> <li><a href="/news/cat/auto-verkehr/">Auto & Verkehr</a></li> <li><a href="/news/cat/bauen-wohnen/">Bauen & Wohnen</a></li> <li><a href="/news/cat/reise-urlaub/">Reise & Urlaub</a></li> <li><a href="/news/cat/freizeit-shopping/">Freizeit & Shopping</a></li> <li><a href="/news/cat/leben-zukunft/">Leben & Zukunft</a></li> </ul> </li> <li class="primary dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Events</a> <ul id="navEvents" class="dropdown-menu"> <li><a href="/events/">Events</a></li> <li><a href="/tickets/">Tickets</a></li> </ul> </li> <li class="primary"><a href="/fotos/">Fotos</a></li> <li class="primary dropdown"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Kleinanzeigen</a> <ul id="navKleinanzeigen" class="dropdown-menu"> <li><a href="http://anzeigen.wochenspiegelonline.de/">Kleinanzeigen</a></li> <li><a href="https://anzeigen.wospi.de/" target="_blank" rel="nofollow" >Kleinanzeige aufgeben</a></li> </ul> </li> <li class="primary"><a href="/gudd-inkaaf/">gudd inkaaf</a></li> <li class="primary"><a href="/aktionen-gewinnspiele/">Aktionen & Gewinnspiele</a></li> <li class="primary"> <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Shop</a> <ul id="navShop" class="dropdown-menu"> <li><a href="https://shop.wochenspiegelonline.de" target="_blank">Shop</a></li> <li><a href="/tickets/">Tickets</a></li> </ul> </li> <li class="primary visible-xs-block visible-sm-block"><a href="/impressum/">Impressum</a></li> </ul> <ul id="nav-login" class="nav navbar-nav"> <li> <a href="https://anzeigen.wospi.de/" target="_blank" role="button">Inserieren</a> </li> </ul> <ul id="nav-service" class="nav navbar-nav"><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Service & Info <span class="caret"></span></a><ul class="dropdown-menu"><li><a href="http://www.wochenspiegelonline.de/tickets/" rel="nofollow">Tickets</a></li><li><a href="http://www.wochenspiegelonline.de/notdienst/" rel="nofollow">Notdienst</a></li><li><a href="http://www.wochenspiegelonline.de/amtliche-bekanntmachungen/" rel="nofollow">Amtliche Bekanntmachungen</a></li><li><a href="http://www.wochenspiegelonline.de/epaper/" rel="nofollow">ePaper</a></li><li><a href="http://www.wochenspiegelonline.de/news/artikel-schreiben/" rel="nofollow">Artikel schreiben</a></li><li><a href="http://www.wochenspiegelonline.de/beilagen-sonderprodukte/" rel="nofollow">Beilagen / Sonderprodukte</a></li><li><a href="http://www.wochenspiegelonline.de/ebilling/" rel="nofollow">eBilling</a></li><li><a href="http://www.wochenspiegelonline.de/karriere/" rel="nofollow">Karriere</a></li><li><a href="http://www.wochenspiegelonline.de/verlag/" rel="nofollow">Verlag</a></li><li><a href="http://www.wochenspiegelonline.de/verlag/team/" rel="nofollow">Team</a></li><li><a href="http://www.wochenspiegelonline.de/agb/" rel="nofollow">AGB</a></li><li><a href="http://www.wochenspiegelonline.de/impressum/" rel="nofollow">Impressum</a></li><li><a href="http://www.wochenspiegelonline.de/datenschutz/" rel="nofollow">Datenschutz</a></li><li><a href="http://www.wochenspiegelonline.de/nutzungsbasierte-onlinewerbung/" target="_blank" rel="nofollow">Nutzungsbasierte Onlinewerbung</a></li><li><a href="http://www.wochenspiegelonline.de/meta/sitemap/" rel="nofollow">Sitemap</a></li><li><a href="http://www.wochenspiegelonline.de/kontakt/" rel="nofollow">Kontakt</a></li></ul></li></ul></div></nav> </header> </div> <div id="oms_gpt_billboard"> <script type="text/javascript">
googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
</script></div> <div class="container"><div class="row"><div class="col-sm-5 xs-sidebar reveal-sidebar-left"><aside class="sidebar sidebar-article"><button class="visible-xs js-toggle-sidebar mobile-sidebar-button">Aktuelles</button><article class="article-small clearfix"><h2 class="sidebar-title">Aktuell</h2></article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/das-christkind-wartet-schon/" title="Das Christkind wartet schon"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_475006_WSP_1213_nkw_eckHerzJesu_219b23f1f6.jpg" width="50" height="50" class="article-image" alt="Ministerin Monika Bachmann und der CDU-Fraktionsvorsitzender im Landtag, Tobias Hans zu Besuch im Pfarrheim Herz Jesu. Rechts: Diakon Oswald Jenni. Foto: Hillen" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/das-christkind-wartet-schon/" title="Das Christkind wartet schon">Das Christkind wartet schon</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/saarland/" title="Saarland">Saarland</a> <a href="http://www.wochenspiegelonline.de/news/cat/neunkirchen/" title="Neunkirchen">Neunkirchen</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/ein-zentrum-fuer-schriftkultur-schriftkunst/" title="Ein Zentrum für Schriftkultur &amp; Schriftkunst"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_475005_WSP_1213_hom_sbSchriftkultur_2664af785e.jpg" width="50" height="50" class="article-image" alt="Katharina Pieper hat bereits im April auf Gut Königsbruch dem Verein „Stiftung Schriftkultur“ ein Domizil gegeben. Inzwischen hat sich dort ein ausbaufähiges Zentrum für Schriftkultur und Schriftkunst entwickelt, mit breitgefächerten Angeboten und Seminaren. Foto: Rosemarie Kappler" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/ein-zentrum-fuer-schriftkultur-schriftkunst/" title="Ein Zentrum für Schriftkultur &amp; Schriftkunst">Ein Zentrum für Schriftkultur & Schriftkunst</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/saarland/" title="Saarland">Saarland</a> <a href="http://www.wochenspiegelonline.de/news/cat/homburg/" title="Homburg">Homburg</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/umbau-des-umspannwerkes/" title="Umbau des Umspannwerkes"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/umbau-des-umspannwerkes/" title="Umbau des Umspannwerkes">Umbau des Umspannwerkes</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/eppelborn/" title="Eppelborn">Eppelborn</a> <a href="http://www.wochenspiegelonline.de/news/cat/ws-illtal/" title="WS Illtal">WS Illtal</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/ein-haushalt-fuer-die-buerger/" title="Ein Haushalt für die Bürger"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/ein-haushalt-fuer-die-buerger/" title="Ein Haushalt für die Bürger">Ein Haushalt für die Bürger</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/eppelborn/" title="Eppelborn">Eppelborn</a> <a href="http://www.wochenspiegelonline.de/news/cat/ws-illtal/" title="WS Illtal">WS Illtal</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/weihnachtsfeier-der-gartenbauer-1/" title="Weihnachtsfeier der Gartenbauer"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/weihnachtsfeier-der-gartenbauer-1/" title="Weihnachtsfeier der Gartenbauer">Weihnachtsfeier der Gartenbauer</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/neunkirchen/" title="Neunkirchen">Neunkirchen</a> <a href="http://www.wochenspiegelonline.de/news/cat/ws-neunkirchen/" title="WS Neunkirchen">WS Neunkirchen</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/ehre-und-verpflichtung/" title="„Ehre und Verpflichtung“"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/ehre-und-verpflichtung/" title="„Ehre und Verpflichtung“">„Ehre und Verpflichtung“</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/zweibruecken/" title="Zweibrücken">Zweibrücken</a> <a href="http://www.wochenspiegelonline.de/news/cat/1073015/" title="Zweibrücken">Zweibrücken</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/gegen-gewalt-an-frauen-3/" title="Gegen Gewalt an Frauen"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/gegen-gewalt-an-frauen-3/" title="Gegen Gewalt an Frauen">Gegen Gewalt an Frauen</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/bous/" title="Bous">Bous</a> <a href="http://www.wochenspiegelonline.de/news/cat/ensdorf/" title="Ensdorf">Ensdorf</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/erstmals-gospecial-in-heusweiler/" title="Erstmals GoSpecial in Heusweiler"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/erstmals-gospecial-in-heusweiler/" title="Erstmals GoSpecial in Heusweiler">Erstmals GoSpecial in Heusweiler</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/heusweiler/" title="Heusweiler">Heusweiler</a> <a href="http://www.wochenspiegelonline.de/news/cat/ws-koellertal/" title="WS Köllertal">WS Köllertal</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/seminar-hospiz/" title="Seminar Hospiz"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/seminar-hospiz/" title="Seminar Hospiz">Seminar Hospiz</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/1073015/" title="Zweibrücken">Zweibrücken</a> <a href="http://www.wochenspiegelonline.de/news/cat/dw-zweibruecken/" title="DW Zweibrücken">DW Zweibrücken</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/eine-ganzheitliche-foerderung/" title="Eine ganzheitliche Förderung"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_473311_DW_1202_zwb_dosKiTaZertifizierung_2ff9784beb.jpg" width="50" height="50" class="article-image" alt="Die Protestantische Kindertagesstätte Röntgenstraße in Zweibrücken wurde als 116. Kindertagesstätte in Rheinland-Pfalz zertifiziert.Foto: KiTa" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/eine-ganzheitliche-foerderung/" title="Eine ganzheitliche Förderung">Eine ganzheitliche Förderung</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/1073015/" title="Zweibrücken">Zweibrücken</a> <a href="http://www.wochenspiegelonline.de/news/cat/dw-zweibruecken/" title="DW Zweibrücken">DW Zweibrücken</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/sprechstunden-der-spd-puettlingen-36/" title="Sprechstunden der SPD Püttlingen"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/sprechstunden-der-spd-puettlingen-36/" title="Sprechstunden der SPD Püttlingen">Sprechstunden der SPD Püttlingen</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/puettlingen/" title="Püttlingen">Püttlingen</a> <a href="http://www.wochenspiegelonline.de/news/cat/ws-koellertal/" title="WS Köllertal">WS Köllertal</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/an-weihnachten-zu-den-inkas/" title="An Weihnachten zu den Inkas"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_474831_WSP_1213_vkw_amHuette_vkl_e1b59c9bc4.jpg" width="50" height="50" class="article-image" alt="Die Ausstellung „Inka – Gold. Macht. Gott.“ im Weltkulturerbe Völklinger Hütte. Foto: Weltkulturerbe Völklinger Hütte / Gerhard Kassner" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/an-weihnachten-zu-den-inkas/" title="An Weihnachten zu den Inkas">An Weihnachten zu den Inkas</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/saarland/" title="Saarland">Saarland</a> <a href="http://www.wochenspiegelonline.de/news/cat/voelklingen/" title="Völklingen">Völklingen</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/aenderungen-beim-beratungsservice/" title="Änderungen beim Beratungsservice"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/aenderungen-beim-beratungsservice/" title="Änderungen beim Beratungsservice">Änderungen beim Beratungsservice</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/saarland/" title="Saarland">Saarland</a> <a href="http://www.wochenspiegelonline.de/news/cat/saarbruecken/" title="Saarbrücken">Saarbrücken</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/wald-pflegemassnahmen/" title="Wald-Pflegemaßnahmen"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/wald-pflegemassnahmen/" title="Wald-Pflegemaßnahmen">Wald-Pflegemaßnahmen</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/quierschied/" title="Quierschied">Quierschied</a> <a href="http://www.wochenspiegelonline.de/news/cat/ws-sulzbachtalfischbachtal/" title="WS Sulzbachtal/Fischbachtal">WS Sulzbachtal/Fischbachtal</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/beruf-mit-besten-perspektiven/" title="Beruf mit besten Perspektiven"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_474920_DW_1216_sbr_ttAzubitag_77bfe25efa.jpg" width="50" height="50" class="article-image" alt="Rund 40 junge Menschen, die gerade die Ausbildung zum Altenpfleger oder Altenpflegehelfer begonnen haben, waren zu Gast in der cts-Trägerzentrale.Foto: Scharfenberg/cts" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/beruf-mit-besten-perspektiven/" title="Beruf mit besten Perspektiven">Beruf mit besten Perspektiven</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/saarbruecken/" title="Saarbrücken">Saarbrücken</a> <a href="http://www.wochenspiegelonline.de/news/cat/dw-saarbruecken/" title="DW Saarbrücken">DW Saarbrücken</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/vorzuegliches-wertungsergeb-nis/" title="Vorzügliches Wertungsergeb nis"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_473602_WSP_1129_bli_dosAlbanStaab_81a608f1e8.jpg" width="50" height="50" class="article-image" alt="Züchter Alban Staab mit einem Exemplar seiner Klein-Rexe.Foto: Degott" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/vorzuegliches-wertungsergeb-nis/" title="Vorzügliches Wertungsergeb nis">Vorzügliches Wertungsergeb nis</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/blieskastel/" title="Blieskastel">Blieskastel</a> <a href="http://www.wochenspiegelonline.de/news/cat/gersheim/" title="Gersheim">Gersheim</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/muellabfuhr-vorverlegt-2/" title="Müllabfuhr vorverlegt"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/muellabfuhr-vorverlegt-2/" title="Müllabfuhr vorverlegt">Müllabfuhr vorverlegt</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/grossrosseln/" title="Großrosseln">Großrosseln</a> <a href="http://www.wochenspiegelonline.de/news/cat/dw-voelklingen/" title="DW Völklingen">DW Völklingen</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/zu-besuch-in-schloss-bellevue/" title="Zu Besuch in Schloss Bellevue"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_Bellevue_8d46ccc51e.jpg" width="50" height="50" class="article-image" alt="Geschichtslehrerin Ann-Kathrin Engels, die Schülerin Alina Schmidt, Bundespräsident Frank-Walter Steinmeier und Schülerin Anna-Lena Zenner (von links). Foto: David Ausserhofer" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/zu-besuch-in-schloss-bellevue/" title="Zu Besuch in Schloss Bellevue">Zu Besuch in Schloss Bellevue</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/saarland/" title="Saarland">Saarland</a> <a href="http://www.wochenspiegelonline.de/news/cat/merzig/" title="Merzig">Merzig</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/gardetanz-erfolge/" title="Gardetanz-Erfolge"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/gardetanz-erfolge/" title="Gardetanz-Erfolge">Gardetanz-Erfolge</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/bous/" title="Bous">Bous</a> <a href="http://www.wochenspiegelonline.de/news/cat/ensdorf/" title="Ensdorf">Ensdorf</a></li> </ul> </article> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/russische-seele-2/" title="Russische Seele"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_473681_DW_1202_zwb_dosDonKosaken_516706294d.jpg" width="50" height="50" class="article-image" alt="Die Maxim Kowalew Don Kosaken kommen nach Riegelsberg." ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/russische-seele-2/" title="Russische Seele">Russische Seele</a></h2> </header> <ul class="article-meta"> <li class="article-date">08. Dezember 2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/riegelsberg/" title="Riegelsberg">Riegelsberg</a> <a href="http://www.wochenspiegelonline.de/news/cat/dw-koellertal/" title="DW Köllertal">DW Köllertal</a></li> </ul> </article> </aside><aside class="article-stream"><aside class="sidebar sidebar-article"><article><div id="c9499" class="csc-default csc-space-before-20 csc-space-after-20"><div class="csc-header csc-header-n1"><h4 class="csc-firstHeader">ePaper</h4></div><div class="csc-textpic csc-textpic-center csc-textpic-above"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="http://www.wochenspiegelonline.de/epaper/"><img src="http://www.wochenspiegelonline.de/fileadmin/user_upload/ePaperTeaser.jpg" width="327" height="160" alt=""></a></figure></div></div></div><div class="csc-textpic-text"><div class="clearfix"><p> <a href="http://www.wochenspiegelonline.de/epaper/" class="btn-custom btn-orange pull-right">ePaper »</a> </p></div></div></div></div></article></aside></aside></div><div class="col-sm-10"><section class="section-articles"> <section class="section-article"> <article class="article-big printarea"> <header class="article-header"> <h1 class="article-headline">„Ehre und Verpflichtung“</h1> </header> <ul class="article-meta"> <li class="article-date">08.12.2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/zweibruecken/" title="Zweibrücken">Zweibrücken</a> <a href="http://www.wochenspiegelonline.de/news/cat/1073015/" title="Zweibrücken">Zweibrücken</a></li> </ul> <strong class="article-subheadline"><div class="short">Patrick Banf ist neuer Azsichtsratsvorsitzender des FCK</div></strong> <section class="gallery-content"><figure> </figure></section> <div class="article-content"><p>KAISERSLAUTERN Der Kaiserslauterer Unternehmer Patrick Banf wird in den kommenden drei Jahren als Aufsichtsratsvorsitzender an der Spitze des 1. FC Kaiserslautern stehen. Zum stellvertretenden Aufsichtsratsvorsitzenden wurde Paul Wüst gewählt.</p> <p>Im Anschluss an die Jahreshauptversammlung am Sonntag, 3. Dezember, trat der neugewählte Aufsichtsrat des 1. FC Kaiserslautern, bestehend aus Patrick Banf, Paul Wüst, Michael Littig, Jürgen Kind und Jochen Grotepaß, am 7. Dezember erstmals zur konstituierenden Sitzung zusammen und wählte satzungsgemäß aus seiner Mitte einen Vorsitzenden und dessen Stellvertreter. Dabei wurde Patrick Banf zum neuen Aufsichtsratsvorsitzenden bestimmt, als Stellvertreter wird in dieser Amtsperiode Paul Wüst fungieren.</p> <p>„Ich möchte mich an dieser Stelle nochmals bei den Mitgliedern des FCK für das in uns gesetzte Vertrauen bedanken. In den kommenden Wochen und Monaten stehen zukunftsweisende Entscheidungen für unseren Verein auf dem Programm. Wir werden unsere Aufgabe als Gremium mit großem Respekt, der nötigen Demut aber auch mit viel Engagement und Weitsicht angehen. Das Amt des Aufsichtsratsvorsitzenden bedeutet für mich Ehre und Verpflichtung zugleich“, erklärt der neue Aufsichtsratsvorsitzende Patrick Banf. </p> <p>red./sb</p></div> <div class="article-write-box"> <div> <i class="icon-write"></i> </div> <div> <p> <strong>Eigenen Artikel verfassen</strong> Schreiben Sie Ihren eigenen Artikel und veröffentlichen Sie ihn auf wochenspiegelonline.de </p> </div> <div> <a class="btn btn-custom btn-orange--full" href="/news/artikel-schreiben/" rel="nofollow">jetzt Artikel schreiben</a> </div> </div> <footer class="article-footer clearfix"> <div class="pull-left"> <ul class="list-inline"> <li class="print"> <a target="_blank" href="http://www.wochenspiegelonline.de/news/article/ehre-und-verpflichtung/?type=98" title="Diesen Artikel drucken." rel="nofollow"><i class="icon-print"></i> Drucken</a> </li> </ul> </div> <div class="pull-right text-right"> <ul class="list-inline"> <li class="social facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.wochenspiegelonline.de/news/article/ehre-und-verpflichtung/" title="Auf facebook teilen" rel="nofollow"><i class="icon-facebook"></i></a></li> <li class="social twitter"><a href="https://www.twitter.com/share?url=http://www.wochenspiegelonline.de/news/article/ehre-und-verpflichtung/" onclick="$('li.social.twitter > a').click(function(evt){evt.preventDefault();});window.open('https://www.twitter.com/share?url=http://www.wochenspiegelonline.de/news/article/ehre-und-verpflichtung/&text=»'+encodeURIComponent('„Ehre und Verpflichtung“')+'«, via @wo_saarland - ', '_blank');return false;" data-via="wo_saarland" data-lang="de" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a> <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li> </ul> </div> </footer> </article> <section class="section-recommended-articles"> <header> <h2 class="section-top-headline">empfohlene Artikel</h2> </header> <div class="row"> <div class="col-md-7"> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/300-jahre-geschichte/" title="300 Jahre Geschichte"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_474567_DW_1209_bli_zeiZollmuseum_a7120815a4.jpg" width="50" height="50" class="article-image" alt="Im Zollmuseum kann man viele historische Gegenstände begutachten Foto: Zollmuseum" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/300-jahre-geschichte/" title="300 Jahre Geschichte">300 Jahre Geschichte</a></h2> </header> <ul class="article-meta"> <li class="article-date">08.12.2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/saarland/" title="Saarland">Saarland</a> <a href="http://www.wochenspiegelonline.de/news/cat/blieskastel/" title="Blieskastel">Blieskastel</a></li> </ul> </article> </div> <div class="col-md-7"> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/ehrungen-bei-der-schola-cantorum-1/" title="Ehrungen bei der Schola Cantorum"><img src="http://www.wochenspiegelonline.de/typo3temp/_processed_/csm_474998_WSP_1213_hom_jjschola_6c40569274.jpg" width="50" height="50" class="article-image" alt="" ></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/ehrungen-bei-der-schola-cantorum-1/" title="Ehrungen bei der Schola Cantorum">Ehrungen bei der Schola Cantorum</a></h2> </header> <ul class="article-meta"> <li class="article-date">07.12.2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/st-ingbert/" title="St. Ingbert">St. Ingbert</a> <a href="http://www.wochenspiegelonline.de/news/cat/ws-st-ingbert/" title="WS St. Ingbert">WS St. Ingbert</a></li> </ul> </article> </div> <div class="col-md-7"> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/gaestefuehrungen-3/" title="Gästeführungen"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/gaestefuehrungen-3/" title="Gästeführungen">Gästeführungen</a></h2> </header> <ul class="article-meta"> <li class="article-date">07.12.2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/zweibruecken/" title="Zweibrücken">Zweibrücken</a> <a href="http://www.wochenspiegelonline.de/news/cat/1073015/" title="Zweibrücken">Zweibrücken</a></li> </ul> </article> </div> <div class="col-md-7"> <article class="article-small clearfix"> <a href="http://www.wochenspiegelonline.de/news/article/weihnachtsfeier-des-vdk-7/" title="Weihnachtsfeier des VdK"></a> <header class="article-header"> <h2 class="article-headline"><a href="http://www.wochenspiegelonline.de/news/article/weihnachtsfeier-des-vdk-7/" title="Weihnachtsfeier des VdK">Weihnachtsfeier des VdK</a></h2> </header> <ul class="article-meta"> <li class="article-date">07.12.2017 </li><li class="article-tag"><a href="http://www.wochenspiegelonline.de/news/cat/zweibruecken/" title="Zweibrücken">Zweibrücken</a> <a href="http://www.wochenspiegelonline.de/news/cat/1073015/" title="Zweibrücken">Zweibrücken</a></li> </ul> </article> </div></dl> </div> </section> </section> <div class="news-item-browse"><a href="http://www.wochenspiegelonline.de/news/article/wald-pflegemassnahmen/" class="prev_article" title="Wald-Pflegemaßnahmen">&lt;&nbsp;Wald-Pflegemaßnahmen</a></div> </section></div></div></div> </div> <div id="skyscraper"> <script type='text/javascript'> var m3_u = (location.protocol=='https:'?'https://adserver.wochenspiegelonline.de/www/delivery/ajs.php':'http://adserver.wochenspiegelonline.de/www/delivery/ajs.php'); var m3_r = Math.floor(Math.random()*99999999999); if (!document.MAX_used) document.MAX_used = ','; document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?block=1&amp;zoneid=12&amp;source=nachrichten"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");</script></div> </div> <script>
  var SC = SC || {};
  SC.initialSize = 0;
  if (window.getComputedStyle) { // (IE8 fails)
    SC.initialSize = document.getElementById("screen-size").offsetWidth;
  }
</script><script type="text/javascript">
if(SC.initialSize < 768){
var iam_data = {
"st":"mobwospi",
"cp":"mob_news",
"sv":"ke",
"co":"kommentar"
}
}
else {
var iam_data = {
"st":"wospiegl",
"cp":"newsstart",
"sv":"ke",
"co":"kommentar"
}
}
//console.log(iam_data, SC);
iom.c(iam_data);
</script><script src="http://www.wochenspiegelonline.de/typo3temp/compressor/merged-66bf4b157e4c95a9535fa6e56cff7359-081b4e2a4aa8d91f69c3b2da5c5153b8.js?1506328626" type="text/javascript"></script></body> </html>